Quality Testing

Quality is delighting customers

I M having FF 3.5.19, which version of IDE should i install....

i have tried multiple times pls hel

thanks

Views: 123

Reply to This

Replies to This Discussion

hi,

What is the actual problem u r facing ? will you please elaborate more on this ?

Any how try with the attached plug in. Its working for me.

 

Happy Testing

Abilash

 

 

Attachments:

Hi,

The latest version of selenium ide does not support with mozilla firefox 3.5 any more.. First upgrade your FF to 5.0 and then try!

Surely it will work!

 

Best regards

Sri

Thanks Balaji Bandaru, Really I was very frustated because i tried so much times but add-ons didn't install, butnow with FF 5.0 it is working fine

 

Thanks

Prabhat

RSS

TTWT Magazine


Advertisement

Advertisement

Advertisement

Advertisement

© 2020   Created by Quality Testing.   Powered by

Badges  |  Report an Issue  |  Terms of Service